﻿
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es">

<head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Cielodoscopio - Manuel Espinosa" />
  <meta name="title" content="Cielodoscopio - Manuel Espinosa" />
  <meta name="author" content="Editorial" />
  <meta name="description" content="Cielodoscopio - Manuel Espinosa" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Cielodoscopio - Manuel Espinosa</title>
  <link href="http://www.prensapatagonia.com.ar/magazine/index.php?option=com_jcomments&amp;task=rss&amp;object_id=3338&amp;object_group=com_content&amp;tmpl=component" rel="alternate" type="application/rss+xml" title="Cielodoscopio - Manuel Espinosa" />
  <link href="/magazine/templates/ja_teline_ii/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/magazine/components/com_jcomments/tpl/default/style.css?v=10" type="text/css" />
  <script type="text/javascript" src="/magazine/components/com_jcomments/js/jcomments-v2.1.js?v=2"></script>
  <script type="text/javascript" src="/magazine/components/com_jcomments/libraries/joomlatune/ajax.js"></script>
  <script type="text/javascript" src="/magazine/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/magazine/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/magazine/plugins/content/avreloaded/silverlight.js"></script>
  <script type="text/javascript" src="/magazine/plugins/content/avreloaded/wmvplayer.js"></script>
  <script type="text/javascript" src="/magazine/plugins/content/avreloaded/swfobject.js"></script>
  <script type="text/javascript" src="/magazine/plugins/content/avreloaded/avreloaded.js"></script>


<link rel="stylesheet" href="http://www.prensapatagonia.com.ar/magazine/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="http://www.prensapatagonia.com.ar/magazine/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="http://www.prensapatagonia.com.ar/magazine/templates/ja_teline_ii/css/editor.css" type="text/css" />

<link rel="stylesheet" href="http://www.prensapatagonia.com.ar/magazine/templates/ja_teline_ii/highslide/highslide.css" type="text/css" />
<link rel="stylesheet" href="http://www.prensapatagonia.com.ar/magazine/templates/ja_teline_ii/css/template.css" type="text/css" />
<link rel="stylesheet" href="http://www.prensapatagonia.com.ar/magazine/templates/ja_teline_ii/css/typo.css" type="text/css" />
<link rel="stylesheet" href="http://www.prensapatagonia.com.ar/magazine/templates/ja_teline_ii/css/ja.news.css" type="text/css" />
<link href="http://www.prensapatagonia.com.ar/magazine/templates/ja_teline_ii/mootabs/mootabs1.2.css" rel="stylesheet" type="text/css" />
<script language="javascript" type="text/javascript" src="http://www.prensapatagonia.com.ar/magazine/templates/ja_teline_ii/js/ja.script.js"></script>

<script language="javascript" type="text/javascript" src="http://www.prensapatagonia.com.ar/magazine/templates/ja_teline_ii/highslide/swfobject.js"></script>
<script language="javascript" type="text/javascript" src="http://www.prensapatagonia.com.ar/magazine/templates/ja_teline_ii/highslide/highslide-full.js"></script>


<!-- Menu head -->
			<link href="http://www.prensapatagonia.com.ar/magazine/templates/ja_teline_ii/ja_menus/ja_moomenu/ja.moomenu.css" rel="stylesheet" type="text/css" />
			<script src="http://www.prensapatagonia.com.ar/magazine/templates/ja_teline_ii/ja_menus/ja_moomenu/ja.moomenu.js" language="javascript" type="text/javascript" ></script>
			
<link href="http://www.prensapatagonia.com.ar/magazine/templates/ja_teline_ii/css/colors/theme-red.css" rel="stylesheet" type="text/css" />


<!--[if lte IE 6]>
<style type="text/css">
.clearfix {height: 1%;}
img {border: none;}
</style>
<![endif]-->

<!--[if gte IE 7.0]>
<style type="text/css">
.clearfix {display: inline-block;}
</style>
<![endif]-->


<script type="text/javascript">    
   	hs.graphicsDir = 'http://www.prensapatagonia.com.ar/magazine/templates/ja_teline_ii/highslide/graphics/';
   	hs.showCredits = false; // you can set this to false if you want
	hs.creditsText = 'Powered by JA Highslide';
	hs.creditsHref = 'http://joomlart.com/';
	hs.creditsTitle ='Go to the Highslide JA homepage';
</script>

</head>

<body id="bd" class="auto fs3" >
<a name="Top" id="Top"></a>
<ul class="accessibility">
	<li><a href="/magazine/index.php?option=com_content&amp;view=article&amp;id=3338:cielodoscopio-manuel-espinosa&amp;catid=36:interes-general&amp;Itemid=242#ja-content" title="Saltar a Contenido">Saltar a Contenido</a></li>
	<li><a href="/magazine/index.php?option=com_content&amp;view=article&amp;id=3338:cielodoscopio-manuel-espinosa&amp;catid=36:interes-general&amp;Itemid=242#ja-mainnav" title="Saltar a Navegación Principal">Saltar a Navegación Principal</a></li>
	<li><a href="/magazine/index.php?option=com_content&amp;view=article&amp;id=3338:cielodoscopio-manuel-espinosa&amp;catid=36:interes-general&amp;Itemid=242#ja-col1" title="Saltar a una Columna">Saltar a una Columna</a></li>
	<li><a href="/magazine/index.php?option=com_content&amp;view=article&amp;id=3338:cielodoscopio-manuel-espinosa&amp;catid=36:interes-general&amp;Itemid=242#ja-col2" title="Saltar a 2 columnas">Saltar a 2 columnas</a></li>
</ul>

<div id="ja-wrapper">

<!-- BEGIN: HEADER -->
<div id="ja-headerwrap">
	<div id="ja-header" class="clearfix">

			<h1 class="logo">
			<a href="/magazine/index.php" title="Prensa Patagonia Magazine"><span>Prensa Patagonia Magazine</span></a>
		</h1>
	
	<div id="ja-headtools" class="ja-headtool">
	<div class="ja-innerpad clearfix">

		<div class="ja-day">
	  <span>jueves</span><div>22 dic 2016 </div> 
		</div>

		<ul>
				<li>
		<a href="/magazine/index.php?option=com_user&amp;task=login&amp;a5ad981027949c01792c5c472b970e18=1" onclick="return hs.htmlExpand(this, { contentId:'id_highslide_login', outlineType : 'rounded-white', outlineWhileAnimating : true, width : 325} )" class="highslide">
			Iniciar sesión		</a>
	
	<!--LOFIN FORM content-->
	<div class="highslide-html-content" id="id_highslide_login">
		<div class="highslide-header">
			<ul>
				<li class="highslide-move">
					<a href="#" onclick="return false">Mover</a>
				</li>
				<li class="highslide-close">
					<a href="#" onclick="return hs.close(this)">Cerrar</a>				</li>
			</ul>	    
		</div>
		<div class="highslide-body">
			<div id="ja-login">
								<form action="/magazine/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=36&amp;Itemid=242" method="post" name="login" id="login" >
									
							<label for="mod_login_username" class="ja-login-user">
								<span>Nombre de usuario</span>
								<input name="username" id="mod_login_username" type="text" class="inputbox" alt="username" size="10" />
							</label>
				
							<label for="mod_login_password" class="ja-login-password">
								<span>Contraseña</span>
								<input type="password" id="mod_login_password" name="passwd" class="inputbox" size="10" alt="password" />
							</label>
				
							<label for="mod_login_remember">
								<input type="hidden" name="remember" id="mod_login_remember" class="inputbox" value="yes" alt="Remember Me" />
							</label>
							<input type="submit" name="Submit" class="button" value="Inciar sesión" />
				
							<div class="ja-login-links">
							<a href="/magazine/index.php?option=com_user&amp;view=reset">
							¿Olvidó su contraseña?</a>
							<a href="/magazine/index.php?option=com_user&amp;view=remind">
							¿Olvido su nombre de usuario?</a>
							</div>
									
					<input type="hidden" name="option" value="com_user" />
					<input type="hidden" name="task" value="login" />
					<input type="hidden" name="return" value="L21hZ2F6aW5lL2luZGV4LnBocD9vcHRpb249Y29tX2NvbnRlbnQmdmlldz1hcnRpY2xlJmlkPTMzMzg6Y2llbG9kb3Njb3Bpby1tYW51ZWwtZXNwaW5vc2EmY2F0aWQ9MzY6aW50ZXJlcy1nZW5lcmFsJkl0ZW1pZD0yNDI=" />
					<input type="hidden" name="a5ad981027949c01792c5c472b970e18" value="1" />				</form>
				
				</div>
			</div>
		</div>
		
	</li>
		<li>
		<a href="/magazine/index.php?option=com_user&amp;task=register" onclick="return hs.htmlExpand(this, {contentId: 'id_highslide_signup_1',outlineType:'rounded-white',width:330,height:360,outlineWhileAnimating:true} )" >
			Regístrese aquí		</a>
		<!--LOFIN FORM content-->
		<script type="text/javascript" src="http://www.prensapatagonia.com.ar/magazine/media/system/js/validate.js"></script>
		<div class="highslide-html-content" id="id_highslide_signup_1">
			<div class="highslide-header">
				<ul>
					<li class="highslide-move">
						<a href="#" onclick="return false">Mover</a>
					</li>
					<li class="highslide-close">
						<a href="#" onclick="return hs.close(this)">Cerrar</a>					</li>
				</ul>	    
			</div>
			<div class="highslide-body">
				<script type="text/javascript">
				<!--
					Window.onDomReady(function(){
						document.formvalidator.setHandler('passverify', function (value) { return ($('password').value == value); }	);
					});
				// -->
				</script>
				
								
				<form action="/magazine/index.php?option=com_user" method="post" id="josForm" name="josForm" class="form-validate">
				
				<div class="componentheading">
					Registration				</div>
				
				<table cellpadding="0" cellspacing="0" border="0" width="100%" class="contentpane">
				<tr>
					<td width="30%" height="40">
						<label id="namemsg" for="name">
							Name:
						</label>
					</td>
					<td>
						<input type="text" name="name" id="name" size="40" value="" class="inputbox required" maxlength="50" /> *
					</td>
				</tr>
				<tr>
					<td height="40">
						<label id="usernamemsg" for="username">
							Nombre de usuario:
						</label>
					</td>
					<td>
						<input type="text" id="username" name="username" size="40" value="" class="inputbox required validate-username" maxlength="25" /> *
					</td>
				</tr>
				<tr>
					<td height="40">
						<label id="emailmsg" for="email">
							E-mail:
						</label>
					</td>
					<td>
						<input type="text" id="email" name="email" size="40" value="" class="inputbox required validate-email" maxlength="100" /> *
					</td>
				</tr>
				<tr>
					<td height="40">
						<label id="pwmsg" for="password">
							Contraseña:
						</label>
					</td>
					<td>
						<input class="inputbox required validate-password" type="password" id="password" name="password" size="40" value="" /> *
					</td>
				</tr>
				<tr>
					<td height="40">
						<label id="pw2msg" for="password2">
							Verify Password:
						</label>
					</td>
					<td>
						<input class="inputbox required validate-passverify" type="password" id="password2" name="password2" size="40" value="" /> *
					</td>
				</tr>
				<tr>
					<td colspan="2" height="40">
						 Las celdas marcadas con asterisco (*) son requeridas.					</td>
				</tr>
				</table>
					<button class="button validate" type="submit">Regístrese aquí</button>
					<input type="hidden" name="task" value="register_save" />
					<input type="hidden" name="id" value="0" />
					<input type="hidden" name="gid" value="0" />
					<input type="hidden" name="a5ad981027949c01792c5c472b970e18" value="1" />				</form>
				
			</div>
		</div>
	</li>
			<!--LOFIN FORM content-->
		
			<!--module search-->			
						<li>
	<a href="/magazine/index.php?option=com_search" onclick="return hs.htmlExpand(this, { contentId: 'id_highslide_search', outlineType : 'rounded-white', outlineWhileAnimating : true, width : 230} )" class="highslide">
		Buscar	</a>
	
	<!--SEARCH content-->
	<div class="highslide-html-content" id="id_highslide_search">
		<div class="highslide-header">
			<ul>
				<li class="highslide-move">
					<a href="#" onclick="return false">Mover</a>
				</li>
				<li class="highslide-close">
					<a href="#" onclick="return hs.close(this)">Cerrar</a>
				</li>
			</ul>	    
		</div>
		<div class="highslide-body">
			<div id="ja-search">

				<form action="index.php" method="post">
					<div class="search">
						<input name="searchword" id="mod_search_searchword" maxlength="20" alt="Buscar" class="inputbox" type="text" size="20" value="" />					</div>
					<input type="hidden" name="task"   value="search" />
					<input type="hidden" name="option" value="com_search" />
				</form>
			</div>
		</div>
	</div>
</li>
					</ul>

	  	  <div id="ja-usertools">
	  	<strong>Texto</strong>		<ul class="ja-usertools-font">
		<li><img style="cursor: pointer;" title="Incrementar Tamaño de Texto" src="http://www.prensapatagonia.com.ar/magazine/templates/ja_teline_ii/images/user-increase.gif" alt="Incrementar Tamaño de Texto" id="ja-tool-increase" onclick="switchFontSize('ja_teline_ii_ja_font','inc'); return false;" /></li>
		<li><img style="cursor: pointer;" title="Tamaño de Texto por Defecto" src="http://www.prensapatagonia.com.ar/magazine/templates/ja_teline_ii/images/user-reset.gif" alt="Tamaño de Texto por Defecto" id="ja-tool-reset" onclick="switchFontSize('ja_teline_ii_ja_font',3); return false;" /></li>
		<li><img style="cursor: pointer;" title="Reducir Tamaño de Texto" src="http://www.prensapatagonia.com.ar/magazine/templates/ja_teline_ii/images/user-decrease.gif" alt="Reducir Tamaño de Texto" id="ja-tool-decrease" onclick="switchFontSize('ja_teline_ii_ja_font','dec'); return false;" /></li>
		</ul>
		<script type="text/javascript">var CurrentFontSize=parseInt('3');</script>
		
			  </div>
	  
	</div>
	</div>

	</div>
</div>
<!-- END: HEADER -->

<!-- BEGIN: MAIN NAVIGATION -->
<div id="ja-mainnavwrap">
	<div id="ja-mainnav" class="clearfix">
		<ul id="ja-cssmenu" class="clearfix">
<li ><a href="http://www.prensapatagonia.com.ar/magazine/" class="menu-item0 first-item" id="menu224" title="Inicio"><span class="menu-title">Inicio</span></a></li> 
<li class="havechild active"><a href="/magazine/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=5&amp;Itemid=236" class="menu-item1 active" id="menu236" title="Noticias"><span class="menu-title">Noticias</span></a><ul><li ><a href="/magazine/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=61&amp;Itemid=274" class=" first-item" id="menu274" title="Policiales"><span class="menu-title">Policiales</span></a></li> 
<li ><a href="/magazine/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=60&amp;Itemid=273"  id="menu273" title="Barriales"><span class="menu-title">Barriales</span></a></li> 
<li ><a href="/magazine/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=59&amp;Itemid=272"  id="menu272" title="Cooperativismo"><span class="menu-title">Cooperativismo</span></a></li> 
<li ><a href="/magazine/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=58&amp;Itemid=271"  id="menu271" title="Ong´s"><span class="menu-title">Ong´s</span></a></li> 
<li ><a href="/magazine/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=57&amp;Itemid=270"  id="menu270" title="Gremiales"><span class="menu-title">Gremiales</span></a></li> 
<li ><a href="/magazine/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=38&amp;Itemid=241"  id="menu241" title="Espectáculos"><span class="menu-title">Espectáculos</span></a></li> 
<li class="active"><a href="/magazine/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=36&amp;Itemid=242" class=" active" id="menu242" title="Interés General"><span class="menu-title">Interés General</span></a></li> 
<li ><a href="/magazine/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=35&amp;Itemid=243"  id="menu243" title="Turismo"><span class="menu-title">Turismo</span></a></li> 
<li ><a href="/magazine/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=42&amp;Itemid=237"  id="menu237" title="Deportes"><span class="menu-title">Deportes</span></a></li> 
<li ><a href="/magazine/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=39&amp;Itemid=238"  id="menu238" title="Arte / Cultura"><span class="menu-title">Arte / Cultura</span></a></li> 
<li ><a href="/magazine/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=51&amp;Itemid=244"  id="menu244" title="Salud"><span class="menu-title">Salud</span></a></li> 
<li ><a href="/magazine/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=37&amp;Itemid=240"  id="menu240" title="Política"><span class="menu-title">Política</span></a></li> 
<li ><a href="/magazine/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=40&amp;Itemid=239" class=" last-item" id="menu239" title="Economía"><span class="menu-title">Economía</span></a></li> 
</ul></li> 
<li class="havechild"><a href="/magazine/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=8&amp;Itemid=234" class="menu-item2" id="menu234" title="Biblioteca"><span class="menu-title">Biblioteca</span></a><ul><li ><a href="/magazine/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=45&amp;Itemid=235" class=" first-item" id="menu235" title="Lugares"><span class="menu-title">Lugares</span></a></li> 
</ul></li> 
<li ><a href="/magazine/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=7&amp;Itemid=233" class="menu-item3" id="menu233" title="Notas / Entrevistas"><span class="menu-title">Notas / Entrevistas</span></a></li> 
<li class="havechild"><a href="/magazine/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=6&amp;Itemid=231" class="menu-item4 last-item" id="menu231" title="Esparcimiento"><span class="menu-title">Esparcimiento</span></a><ul><li ><a href="/magazine/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=46&amp;Itemid=232" class=" first-item" id="menu232" title="Cine"><span class="menu-title">Cine</span></a></li> 
</ul></li> 
</ul>
	</div>
</div>
<!-- END: MAIN NAVIGATION -->

<div id="ja-containerwrap" class="clearfix">

<div id="ja-container">
<div id="ja-container-inner" class="clearfix">

	<!-- BEGIN: CONTENT -->
	<div id="ja-content">
		<div class="ja-innerpad clearfix">

			

						<div id="ja-pathway">
				<span class="breadcrumbs pathway">
<a href="http://www.prensapatagonia.com.ar/magazine/" class="pathway">Inicio</a> <img src="/magazine/templates/ja_teline_ii/images/arrow.png" alt=""  /> <a href="/magazine/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=5&amp;Itemid=236" class="pathway">Noticias</a> <img src="/magazine/templates/ja_teline_ii/images/arrow.png" alt=""  /> <a href="/magazine/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=36&amp;Itemid=242" class="pathway">Interés General</a> <img src="/magazine/templates/ja_teline_ii/images/arrow.png" alt=""  /> Cielodoscopio - Manuel Espinosa</span>

			</div>
			
			<div id="ja-current-content">

        				
<h2 class="contentheading">
		<a href="/magazine/index.php?option=com_content&amp;view=article&amp;id=3338:cielodoscopio-manuel-espinosa&amp;catid=36:interes-general&amp;Itemid=242" class="contentpagetitle">
		Cielodoscopio - Manuel Espinosa	</a>
	</h2>


<div class="article-tools clearfix">
	<div class="article-meta">
			<span class="createdate">
			Martes, 26 de Abril de 2016 22:46		</span>
		
		
		</div>

		<div class="buttonheading">
								<span>
			<a href="/magazine/index.php?option=com_mailto&amp;tmpl=component&amp;link=aHR0cDovL3d3dy5wcmVuc2FwYXRhZ29uaWEuY29tLmFyL21hZ2F6aW5lL2luZGV4LnBocD9vcHRpb249Y29tX2NvbnRlbnQmdmlldz1hcnRpY2xlJmlkPTMzMzg6Y2llbG9kb3Njb3Bpby1tYW51ZWwtZXNwaW5vc2EmY2F0aWQ9MzY6aW50ZXJlcy1nZW5lcmFsJkl0ZW1pZD0yNDI=" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/magazine/templates/ja_teline_ii/images/emailButton.png" alt="E-mail"  /></a>			</span>
					
						<span>
			<a href="/magazine/index.php?view=article&amp;catid=36%3Ainteres-general&amp;id=3338%3Acielodoscopio-manuel-espinosa&amp;tmpl=component&amp;print=1&amp;layout=default&amp;page=&amp;option=com_content&amp;Itemid=242" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/magazine/templates/ja_teline_ii/images/printButton.png" alt="Imprimir"  /></a>			</span>
				
						<span>
			<a href="/magazine/index.php?view=article&amp;catid=36%3Ainteres-general&amp;id=3338%3Acielodoscopio-manuel-espinosa&amp;format=pdf&amp;option=com_content&amp;Itemid=242" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/magazine/templates/ja_teline_ii/images/pdf_button.png" alt="PDF"  /></a>			</span>
						</div>
	
	</div>

<form method="post" action="http://www.prensapatagonia.com.ar/magazine/index.php?option=com_content&view=article&id=3338:cielodoscopio-manuel-espinosa&catid=36:interes-general&Itemid=242"><span class="content_rating">Usar puntuación:<img src="/magazine/images/M_images/rating_star_blank.png" alt=""  /><img src="/magazine/images/M_images/rating_star_blank.png" alt=""  /><img src="/magazine/images/M_images/rating_star_blank.png" alt=""  /><img src="/magazine/images/M_images/rating_star_blank.png" alt=""  /><img src="/magazine/images/M_images/rating_star_blank.png" alt=""  />&nbsp;/&nbsp;0</span>
<br />
<span class="content_vote">Malo<input type="radio" alt="vote 1 star" name="user_rating" value="1" /><input type="radio" alt="vote 2 star" name="user_rating" value="2" /><input type="radio" alt="vote 3 star" name="user_rating" value="3" /><input type="radio" alt="vote 4 star" name="user_rating" value="4" /><input type="radio" alt="vote 5 star" name="user_rating" value="5" checked="checked" />Bueno&nbsp;<input class="button" type="submit" name="submit_vote" value="Puntuar" /><input type="hidden" name="task" value="vote" /><input type="hidden" name="option" value="com_content" /><input type="hidden" name="cid" value="3338" /><input type="hidden" name="url" value="http://www.prensapatagonia.com.ar/magazine/index.php?option=com_content&view=article&id=3338:cielodoscopio-manuel-espinosa&catid=36:interes-general&Itemid=242" /></span></form>
<div class="article-content">
<p><img src="/magazine/images/stories/artistas_loc/manuel_espinosa.jpg" alt="alt" align="left" /></p>
<p>Viedma(R.N).- El reconocido músico viedmense Manuel Espinosa presenta "Cielodoscopio" (nuevo álbum) con su banda Patagónica en una gira por el sur argentino , tocando por primera vez en su carrera en el alto valle del río Negro, luego de haberse presentado en Conesa y la Capital Rionegrina en el marco del Aniversario de la Ciudad.</p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<p />

</p>
<p>Las fechas confirmadas son:</p>
<p>- Río Colorado: viernes 29 de abril en Ibiza Bar.</p>
<p>- Fiske Menuco (Roca): sábado 30 de abril en el Teatro El Biombo.</p>
<p>- Neuquén: domingo 1 de mayo junto a "Bicho Bolita y los Jugadores desconocidos" en Alpillera Cultural.</p>
<p><br />La Banda Patagónica está integrada por Noé Castro en Bajo, Gastón Arrascoyta en Bateria, Jorge Rodríguez en guitarra y Miguel Roberti en percusión y batería (invitado especial para Neuquén).<br />Durante los shows sonarán las canciones de este nuevo trabajo de Manuel Espinosa, como también las ineludibles canciones de los discos anteriores que conforman la obra del músico patagónico.</p>
<p> </p>
<p><br />La discografía de este artista está compuesta por "Sr. Uno" (con la banda Nación Evasora-2001), "Canciones Universales" (Nación Evasora - 2002), "Tocaban Rock" (Nación Evasora - 2004), "Manuel Espinosa y La Esponjosa" (2007), "La Peña Pop" (Con la banda La Peña Pop - 2011), y Cielodoscopio (2015).</p><div style="clear:both;"></div><div style="width:250;text-align:right;height:70px;"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.prensapatagonia.com.ar%2Fmagazine%2Findex.php%3Foption%3Dcom_content%26amp%3Bview%3Darticle%26amp%3Bid%3D3338%26amp%3Bcatid%3D36%26amp%3BItemid%3D242&amp;layout=standard&amp;show_faces=true&amp;width=250&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:250px; height:70px"></iframe></div>
			<table align="center" class="pagenav">
			<tr>
				<th class="pagenav_prev">
					<a href="/magazine/index.php?option=com_content&amp;view=article&amp;id=3340:convenio-por-concurso-nacional-de-ensayos&amp;catid=36:interes-general&amp;Itemid=242">&lt; Prev</a>
				</th>
				<td width="50">
					&nbsp;
				</td>
				<th class="pagenav_next">
					<a href="/magazine/index.php?option=com_content&amp;view=article&amp;id=3314:marcha-niunamenos-en-la-plaza-san-martin&amp;catid=36:interes-general&amp;Itemid=242">Próximo &gt;</a>
				</th>
			</tr>
			</table></div>


<span class="article_separator">&nbsp;</span>
<script type="text/javascript">
var jcomments=new JComments(3338, 'com_content','http://prensapatagonia.com.ar/magazine/index.php?option=com_jcomments&amp;tmpl=component');
jcomments.setList('comments-list');
</script>
<div id="jc">
<div id="comments"><div id="comments-list" class="comments-list"></div>
</div>
<div id="comments-form-link">
<a id="addcomments" class="showform" href="#addcomments" onclick="jcomments.showForm(3338,'com_content', 'comments-form-link'); return false;">Escribir un comentario</a>
</div>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
<script type="text/javascript">
jcomments.setAntiCache(1,0,1);
</script> 
</div>
				
        <!-- BEGIN: JAZIN -->
                <!-- END: JAZIN -->
        
      </div>

		
				<!-- BEGIN: BANNER -->
		<div id="ja-banner">
			<div class="flexbannergroup" ><div class="flexbanneritem" ><div class="advert" style="display:block;width:600px;height:120px;background:url(http://www.prensapatagonia.com.ar/magazine/images/banners/clasificadosz1.png) no-repeat;"><a rel="nofollow" href="/magazine/index.php?option=com_flexbanner&amp;task=click&amp;bannerid=14" style="width:600px;height:120px;display:block;margin:0;padding:0;border:0;text-decoration:none;" target="_blank">&nbsp;</a></div></div></div>
		</div>
		<!-- END: BANNER -->
		
	</div>
	</div>
	<!-- END: CONTENT -->

		<!-- BEGIN: COLUMNS -->
	<div id="ja-colwrap">

				<!-- BEGIN: MASSCOL -->
		<div id="ja-colmass" class="clearfix">
			<div class="ja-innerpad">

						<div class="moduletable-nav">
					<div class="flexbannergroup-nav" ><div class="flexbanneritem-nav" ><div class="advert-nav" style="display:block;width:468px;height:60px;background:url(http://www.prensapatagonia.com.ar/magazine/images/banners/otr_banner1_rn.jpg) no-repeat;"><a rel="nofollow" href="/magazine/index.php?option=com_flexbanner&amp;task=click&amp;bannerid=2" style="width:468px;height:60px;display:block;margin:0;padding:0;border:0;text-decoration:none;" target="_blank">&nbsp;</a></div></div></div>		</div>
			<div class="moduletable">
					<h3>Clima</h3>
					<p style="TEXT-ALIGN: center"><a href="http://www.infoclima.com/" target="_blank"><img src="http://www.infoclima.com/servicios/infograficos/ciudades.asp?loc=70" border="0" width="250" height="54" /></a><br /><a href="http://www.smn.gov.ar/?mod=pronografico&amp;id=2&amp;var=rionegro" target="_blank">Ver También Servicio Meteorológico Nacional</a></p>
<p style="TEXT-ALIGN: center"><a href="http://www.smn.gov.ar/?mod=pronografico&amp;id=2&amp;var=rionegro" target="_blank"><img src="http://www.smn.gov.ar/prongraf/creadas/rionegro.jpg?var=c49dbc6d89cfc96200b865e5e798f2a5" border="0" width="254" height="175" /></a></p>		</div>
					

								
				

			</div>
		</div>
		<!-- END: MASSCOL -->
		
		<div id="ja-cols" class="clearfix">
						<div id="ja-col1">
				<div class="ja-innerpad">
							<div class="moduletable-nav">
					<div class="flexbannergroup-nav" ><div class="flexbanneritem-nav" ><div class="advert-nav" style="display:block;width:150px;height:150px;background:url(http://www.prensapatagonia.com.ar/magazine/images/banners/banner150x150.jpg) no-repeat;"><a rel="nofollow" href="/magazine/index.php?option=com_flexbanner&amp;task=click&amp;bannerid=11" style="width:150px;height:150px;display:block;margin:0;padding:0;border:0;text-decoration:none;" target="_blank">&nbsp;</a></div></div></div>		</div>
			<div class="moduletable">
					<script language="JavaScript" type= "text/javascript" src="/magazine/modules/mod_bookmark/bookmark_us.js"></script><img src="/magazine/modules/mod_bookmark/bookmark_site.gif" align="absmiddle" alt="" />&nbsp;<script type="text/javascript"> displayLink("1","http://www.prensapatagonia.com.ar/magazine","Prensa Patagonia Magazine","Sitio a Favoritos"); </script><br /><img src="/magazine/modules/mod_bookmark/bookmark_page.gif" align="absmiddle" alt="" />&nbsp;<script type="text/javascript"> displayLink("3","","Cielodoscopio - Manuel Espinosa","Pagina a Favoritos"); </script><br />		</div>
			<div class="moduletable">
					<h3>Suscribirse a Boletines</h3>
					
<SCRIPT LANGUAGE="JavaScript">
<!--

var win;

var olderBrowser;

    function closeFrame()
{
    document.getElementById('borderdiv').style.visibility="hidden";
    document.getElementById('framediv').style.visibility="hidden";    
}
        
//CHECK ALL FOR TABS WITH TOGGLE NAME PARAM
function vmn_checkAll( n, fldName, toggleName, frm ) 
{	if (!fldName) {
		fldName = 'cb';
	}
	if (!toggleName) {
		toggleName = 'toggle';
	}	
	var f;
	if (!frm)
	{
		f = document.userForm;
	}
	else
	{
		f = document.adminForm;		
	}
	var c = eval( 'f.' + toggleName + '.checked' );
	var n2 = 0;
	for ( i=0; i < n; i++ ) {
		cb = eval( 'f.' + fldName + '' + i );
		if ( cb ) {
			cb.checked = c;
			n2++;
		}
	}	
}


function showwindow(inf,title)
{
	if (win)
	{
		if (!win.closed)
		{
    		win.document.close();
			win.document.write("" + inf + "");
		}
		else
		{
			win = window.open("", 'popup', 'width = 800, height = 600, resizable=1,scrollbars=1,location=0,status=0,menubar=0,directories=0,toolbar=0,titlebar=0');
			win.document.write("" + inf + "");
		}
	}
	else
	{
		win = window.open("", 'popup', 'width = 800, height = 600, resizable=1,scrollbars=1,location=0,status=0,menubar=0,directories=0,toolbar=0,titlebar=0');
		win.document.write("" + inf + "");
	}
	win.document.close();
	if((navigator.userAgent.toLowerCase().indexOf("opera")==-1)&&(navigator.userAgent.toLowerCase().indexOf("safari")==-1))
	{
	   win.document.location.reload();
	}
	win.focus();
}   

function autolink(s) 
{  
      var urlRegex = /\b(((https?|ftp|irc|telnet|nntp|gopher|file):\/\/|(mailto|news|data):)[^\s\"<>\{\}\'\(\)]*)/g;
      return s.replace(urlRegex,function($1)
      {
        var link = arguments[0];
        return "<a href=\""+link+"\">"+link+"</a>";
      }
      );
}


function displayResult(inf)
{
	inf="<span style='font-family: Verdana;'>" + inf + "</span>";
	
	showFrame(inf,'Results','Close');	
}

function displayNewsletter(inf,title,close)
{
    if (inf.substr(0,5).toLowerCase()=='<pre>')
    {
        inf=autolink(inf);
    }
	showFrame(inf,title,close);
}

    

    function showFrame(inf,title,close)
    {
        if (olderBrowser)
        {
            showwindow(inf,title);
            return;
        }
        
        var body1=document.body.firstChild; 
        if (body1)
        {    
            //alert(body1.id);
            var body1id=body1.id;
            if (body1id!='borderdiv')
            {
                //alert('moving');
                document.body.insertBefore(document.getElementById('borderdiv'),body1);
                document.body.insertBefore(document.getElementById('framediv'),body1);
            }
        }
                
        var previewframe=window.frames['previewframe'];
        if (previewframe)
        {
            previewframe.document.open();
            previewframe.document.write(""+inf+"");
            previewframe.document.close();
        }
        var alternativediv=document.getElementById('alternativediv');
        if (alternativediv)
        {
            alternativediv.innerHTML=inf;
        }
        document.getElementById('closediv').innerHTML='<table width="100%" height="14" cellpadding="0" cellspacing="0"><tr><td align="left"><div style="float:left;font: bold 13px arial;"> '+title+'</div></td><td align="right"><div style="float:right;font: bold 13px arial;" align="right"><a style="font: bold 13px arial;" href="javascript:closeFrame();">'+close+' <img src="http://www.prensapatagonia.com.ar/magazine/components/com_vemod_news_mailer/publish_x.png" border="0" /></a><div></td></tr></table>';            
        document.getElementById('borderdiv').style.visibility="visible";
        document.getElementById('framediv').style.visibility="visible";
        document.getElementById('borderdiv').style.position="absolute";
        document.getElementById('borderdiv').style.position="fixed";        

        if (previewframe)
        {
            if((navigator.userAgent.toLowerCase().indexOf("opera")==-1)&&(navigator.userAgent.toLowerCase().indexOf("safari")==-1))
            {
                previewframe.document.location.reload();
            }
        }
    }
        olderBrowser=true;
    -->
    </script>

            
        <!--[if gt IE 6]><!-->  
        <SCRIPT LANGUAGE="JavaScript">
<!--
        olderBrowser=false;
    -->
    </script>
                    
            <div id="framediv" name="framediv" STYLE="position: fixed; top: 50%;left: 50%;width: 800px;height: 624px;margin-top: -324px;margin-left: -400px;background: #ffffff;z-index: 19002;color: #336699;border: 4px solid #336699;text-align: left;visibility: hidden;">        
                    <div name="closediv" id="closediv" STYLE="position: relative; top: 0;left: 0;width: 790px;height: 14px;background-color: #EEEEEE;layer-background-color: #EEEEEE;border: 5px solid #EEEEEE;"></div>
                    <IFRAME NAME="previewframe" ID="previewframe" frameborder="0" STYLE="position: relative; top: 24;left: 0;width: 800px;height: 600px;clear: both;border: none;margin-bottom: -1px;margin-top: 1px;_margin-bottom: 1px;" SRC="http://www.prensapatagonia.com.ar/magazine/components/com_vemod_news_mailer/index.html"><div id="alternativediv" STYLE="position: relative; top: 24;left: 0;width: 800px;height: 600px;clear: both;border: none;margin-bottom: -1px;margin-top: 1px;_margin-bottom: 1px;"></div></IFRAME>
            </div>		
                    
            <div id="borderdiv" name="borderdiv" style="position: fixed; top: 0; left: 0; width: 100%; height: 100%;visibility: hidden;z-index: 19000;top: 0px;left: 0px;background-color: #000;filter:alpha(opacity=60);-moz-opacity: 0.6;opacity: 0.6;" onclick="closeFrame();"></div>
        <![endif]-->      
          	        
                <iframe  id="mod_subsframe1" name="mod_subsframe1" width="0" height="0" border="0" frameborder="0" scrolling="auto" align="center"  ></iframe>
                <form method="post" action="http://www.prensapatagonia.com.ar/magazine/index.php?option=com_vemod_news_mailer&amp;Itemid=" name="mod_userForm1" target="mod_subsframe1">     
                <input name="alert" type="hidden" value="1"/>         
                		
<SCRIPT LANGUAGE="JavaScript">
<!--
function collapseSection(id)
{
    if (document.getElementById(id).style.display=='none')
    {
	     var elem = document.getElementById(id);
		  //alert(elem.id);
	     if( elem )
	     {
          elem.style.display = 'block';
	     } /* if */
	  document.getElementById(id+'_collapse').src="http://www.prensapatagonia.com.ar/magazine/components/com_vemod_news_mailer/collapseall.png";
	}
	else
	{
	     var elem = document.getElementById(id);
		  //alert(elem.id);
	     if( elem )
	     {
          elem.style.display = 'none';
	     } /* if */
	  document.getElementById(id+'_collapse').src="http://www.prensapatagonia.com.ar/magazine/components/com_vemod_news_mailer/expandall.png";
    }
}

    -->
    </script>		
		
		  
<SCRIPT LANGUAGE="JavaScript">
<!--      
function checkSection(start,count,toggle)
{
	var c = toggle.checked;
	var myform=toggle.form;
	var n2 = 0;
        for (var i=0;i<count;i++)
        {
             cb = myform.elements['cb'+(start+i)];
		     if ( cb ) 
             {
			     cb.checked = c;
			     n2++;
		     }
        }             
}        
    -->
    </script>
    <table width="100%"><tr><td width="50%" align="right"><div align="right"><input type="radio" name="vmn_simplesubscription" value="1" checked onClick="document.getElementsByName('toggle1')[0].checked=1;checkSection(0,2,document.getElementsByName('toggle1')[0]);"/><br><input type="radio" name="vmn_simplesubscription" value=""  onClick="document.getElementsByName('toggle1')[0].checked=0;checkSection(0,2,document.getElementsByName('toggle1')[0]);"/><div style="display:none;"><input type="checkbox" name="toggle1" checked/><table width="100%" cellspacing="0">	<tr width="100%" class="sectiontableentry1">
<td width="30"><input type="checkbox" id="cb0" name="vmn_cid[]" value="35"checked></td><td width="49%">Turismo</td><td width="49%"></td><td width="20"></td></tr></table><table width="100%" cellspacing="0">	<tr width="100%" class="sectiontableentry2">
<td width="30"><input type="checkbox" id="cb1" name="vmn_cid[]" value="36"checked></td><td width="49%">Interés General</td><td width="49%"></td><td width="20"></td></tr></table></div></div></td><td width="50%" align="left"><div align="left">Subscribirse<br>Desuscribirse<div></td></tr></table><br>        <SCRIPT LANGUAGE="JavaScript">
        <!--
        function verifyguestemail(verifyname,myform,hidesubmit)
        {
            var guestemail=myform.guestemail.value;
            var guestname=myform.guestname.value;              
        	var at="@";
        	var dot=".";
        	var lat=guestemail.indexOf(at);
        	var lstr=guestemail.length;
        	var ldot=guestemail.indexOf(dot);
        	var rdot=guestemail.indexOf(dot,(lat+2));
        	var emailcaption='Su e-mail: '+guestemail+'?';
        	if (verifyname)
        	{       	
        	   if ((guestname==null)||(guestname=="")){
        	       alert ('Su Nombre: '+guestname+'?');	
        	       return false;
                }
        	   if (guestname=='Su Nombre:'){
        	       alert ('Su Nombre: ?');	
        	       return false;
                }                
            }
            else
            {           
                if (hidesubmit)
                {
                    document.getElementById(myform.name+'formatdiv').style.display='none';
                }               
            }
        	if ((guestemail==null)||(guestemail=="")){
        	   if (verifyname) alert (emailcaption);	
        	   return false;
            }	
        	if (guestemail.indexOf(at)==-1){
        	   if (verifyname) alert (emailcaption);	
        	   return false;
        	}
        	if (guestemail.indexOf(at)==-1 || guestemail.indexOf(at)==0 || guestemail.indexOf(at)==lstr){
        	   if (verifyname) alert (emailcaption);	
        	   return false;
        	}
        	if (guestemail.indexOf(dot)==-1 || guestemail.indexOf(dot)==0 || guestemail.indexOf(dot)==lstr){
        	   if (verifyname) alert (emailcaption);	
        	   return false;
        	}	
        	if (guestemail.indexOf(at,(lat+1))!=-1){
        	   if (verifyname) alert (emailcaption);	
        	   return false;
        	}
        	if (guestemail.substring(lat-1,lat)==dot || guestemail.substring(lat+1,lat+2)==dot){
        	   if (verifyname) alert (emailcaption);	
        	   return false;
        	}
        	if (guestemail.indexOf(dot,(lat+2))==-1){
        	   if (verifyname) alert (emailcaption);	
        	   return false;
        	}
        	if (guestemail.substring((rdot+1),(rdot+5)).length<2){
        	   if (verifyname) alert (emailcaption);	
        	   return false;            
            }
        	if (guestemail.indexOf(" ")!=-1){
        	   if (verifyname) alert (emailcaption);	
        	   return false;
        	}
        	if (!verifyname)
        	{
        	   document.getElementById(myform.name+'formatdiv').style.display='block';
        	}
        	return true;
        }
            -->
            </script>	    
        		    <table cellpadding="4" cellspacing="0" border="0" width="100%" ><tr><td><center><table cellpadding="2" cellspacing="0"><tr><td><input class="inputbox" name="guestemail" id="guestemail" type="textbox" value="Su e-mail:"  onblur="if(this.value=='') this.value='Su e-mail:';" onfocus="if(this.value=='Su e-mail:') this.value='';" onKeyUp="verifyguestemail(0,this.form,0);" onChange="verifyguestemail(0,this.form,0);"/><br></td></tr><tr><td><input class="inputbox" name="guestname" id="guestname" type="textbox" value="Su Nombre:"  onblur="if(this.value=='') this.value='Su Nombre:';" onfocus="if(this.value=='Su Nombre:') this.value='';"/></td></tr></table></center></td></tr></table><br><div name="mod_userForm1formatdiv" id="mod_userForm1formatdiv" width="100%">          	<textarea name="previewHTMLwindow" id="previewHTMLwindow" style="display:none;" cols="100" rows="15">
<html>
<head>
<title>Lorem ipsum
</title>
</head>
<body>
<table cellpadding="10" width="100%">
<tbody>
<tr>
<td>
<font face="Verdana, Arial, Helvetica, sans-serif">News from Prensa Patagonia Magazine
<br />
<br />
<img src="http://www.prensapatagonia.com.ar/magazine/administrator/components/com_vemod_news_mailer/vemod.jpg" />
</font>
</td>
<td bgcolor="#EEEEEE" rowspan="4" valign="top">
<font face="Verdana, Arial, Helvetica, sans-serif">
<strong>
<font size="+1">What&#39;s hot?
</font>
</strong>
</font>
<hr />
<font face="Verdana, Arial, Helvetica, sans-serif">
<strong>
</strong>
<br />
<font size="-1">
<ul>
<li> sample item 1
</li>
<li> sample item 2
</li>
<li> sample item 3
</li>
<li> sample item 4
</li>
</ul>
</font>
</font>
<hr />
<font face="Verdana, Arial, Helvetica, sans-serif">
<strong>
</strong>
<br />
<font size="-1">
<ul>
<li> sample item 1
</li>
<li> sample item 2
</li>
<li> sample item 3
</li>
<li> sample item 4
</li>
</ul>
</font>
</font>
</td>
</tr>
<tr>
<td valign="top" width="80%">
<font face="Verdana, Arial, Helvetica, sans-serif">
<strong>Lorem ipsum
</strong>
<br />
<br />
<font size="-1">
<em>Lorem ipsum dolor sit amet, consectetuer adipiscing elit.
<br>Maecenas fermentum ullamcorper magna.
</em>
<br />
<br />
				Lorem ipsum dolor sit amet, consectetuer adipiscing elit. Maecenas fermentum ullamcorper magna.
In hac habitasse platea dictumst. Proin euismod adipiscing quam. Curabitur sit amet diam. Aenean nec
justo. In faucibus diam eget libero. Sed tortor velit, luctus vel, dapibus vel, cursus ut, enim.
Morbi quis dui. Suspendisse consequat aliquam ligula. Nulla ac odio ut felis sagittis dictum.<br>
<br>Pellentesque quis turpis. Class aptent taciti sociosqu ad litora torquent per conubia nostra, per
inceptos...</br>
</br>
<br>
<a target="_blank" href="http://www.prensapatagonia.com.ar/magazine/index.php?option=com_content&view=article&id=1&catid=1&Itemid=242">Read more...
</a>
<br>
</font>
</font>
</td>
</tr>
<tr>
<td>
<font face="Verdana, Arial, Helvetica, sans-serif">
<font size="-1">
<a target="_blank" href="http://www.prensapatagonia.com.ar/magazine/index.php?option=com_vemod_news_mailer&Itemid=&unsubscribeall=1&userid=userid9999987">Click here to end all Your subscriptions
</a>
</font>
</font>
</td>
</tr>
<tr>
<td>
<font face="Verdana, Arial, Helvetica, sans-serif">
<font size="-2">
<strong>This is an autogenerated news mail, please do not respond
</strong>
</font>
</font>
</td>
</tr>
</tbody>
</table>
</body>
</html></textarea><textarea name="previewHTMLwindow" id="previewHTMLwindow" style="display:none;" cols="100" rows="15">
<html>
<head>
<title>Lorem ipsum
</title>
</head>
<body>
<table cellpadding="10" width="100%">
<tbody>
<tr>
<td>
<font face="Verdana, Arial, Helvetica, sans-serif">News from Prensa Patagonia Magazine
<br />
<br />
<img src="http://www.prensapatagonia.com.ar/magazine/administrator/components/com_vemod_news_mailer/vemod.jpg" />
</font>
</td>
<td bgcolor="#EEEEEE" rowspan="4" valign="top">
<font face="Verdana, Arial, Helvetica, sans-serif">
<strong>
<font size="+1">What&#39;s hot?
</font>
</strong>
</font>
<hr />
<font face="Verdana, Arial, Helvetica, sans-serif">
<strong>
</strong>
<br />
<font size="-1">
<ul>
<li> sample item 1
</li>
<li> sample item 2
</li>
<li> sample item 3
</li>
<li> sample item 4
</li>
</ul>
</font>
</font>
<hr />
<font face="Verdana, Arial, Helvetica, sans-serif">
<strong>
</strong>
<br />
<font size="-1">
<ul>
<li> sample item 1
</li>
<li> sample item 2
</li>
<li> sample item 3
</li>
<li> sample item 4
</li>
</ul>
</font>
</font>
</td>
</tr>
<tr>
<td valign="top" width="80%">
<font face="Verdana, Arial, Helvetica, sans-serif">
<strong>Lorem ipsum
</strong>
<br />
<br />
<font size="-1">
<em>Lorem ipsum dolor sit amet, consectetuer adipiscing elit.
<br>Maecenas fermentum ullamcorper magna.
</em>
<br />
<br />
				Lorem ipsum dolor sit amet, consectetuer adipiscing elit. Maecenas fermentum ullamcorper magna.
In hac habitasse platea dictumst. Proin euismod adipiscing quam. Curabitur sit amet diam. Aenean nec
justo. In faucibus diam eget libero. Sed tortor velit, luctus vel, dapibus vel, cursus ut, enim.
Morbi quis dui. Suspendisse consequat aliquam ligula. Nulla ac odio ut felis sagittis dictum.<br>
<br>Pellentesque quis turpis. Class aptent taciti sociosqu ad litora torquent per conubia nostra, per
inceptos...</br>
</br>
<br>
<a target="_blank" href="http://www.prensapatagonia.com.ar/magazine/index.php?option=com_content&view=article&id=1&catid=1&Itemid=242">Read more...
</a>
<br>
</font>
</font>
</td>
</tr>
<tr>
<td>
<font face="Verdana, Arial, Helvetica, sans-serif">
<font size="-1">
<a target="_blank" href="http://www.prensapatagonia.com.ar/magazine/index.php?option=com_vemod_news_mailer&Itemid=&unsubscribeall=1&userid=userid9999987">Click here to end all Your subscriptions
</a>
</font>
</font>
</td>
</tr>
<tr>
<td>
<font face="Verdana, Arial, Helvetica, sans-serif">
<font size="-2">
<strong>This is an autogenerated news mail, please do not respond
</strong>
</font>
</font>
</td>
</tr>
</tbody>
</table>
</body>
</html></textarea><textarea name="previewtextwindow" id="previewtextwindow" style="display:none;" cols="100" rows="15"><pre>News from Prensa Patagonia Magazine

Lorem ipsum

Lorem ipsum dolor sit amet, consectetuer adipiscing elit.
Maecenas fermentum ullamcorper magna.

Lorem ipsum dolor sit amet, consectetuer adipiscing elit. Maecenas fermentum ullamcorper
magna. In hac habitasse platea dictumst. Proin euismod adipiscing quam. Curabitur sit amet
diam. Aenean nec justo. In faucibus diam eget libero. Sed tortor velit, luctus vel,
dapibus vel, cursus ut, enim. Morbi quis dui. Suspendisse consequat aliquam ligula. Nulla
ac odio ut felis sagittis dictum.

Pellentesque quis turpis. Class aptent taciti sociosqu ad litora torquent per conubia
nostra, per inceptos hyme...

Read more...
http://www.prensapatagonia.com.ar/magazine/index.php?option=com_content&view=article&id=1&catid=1&Itemid=242



Click here to end all Your subscriptions
http://www.prensapatagonia.com.ar/magazine/index.php?option=com_vemod_news_mailer&Itemid=&unsubscribeall=1&userid=userid9999987

This is an autogenerated news mail, please do not respond</pre></textarea><textarea name="previewtextwindow" id="previewtextwindow" style="display:none;" cols="100" rows="15"><pre>News from Prensa Patagonia Magazine

Lorem ipsum

Lorem ipsum dolor sit amet, consectetuer adipiscing elit.
Maecenas fermentum ullamcorper magna.

Lorem ipsum dolor sit amet, consectetuer adipiscing elit. Maecenas fermentum ullamcorper
magna. In hac habitasse platea dictumst. Proin euismod adipiscing quam. Curabitur sit amet
diam. Aenean nec justo. In faucibus diam eget libero. Sed tortor velit, luctus vel,
dapibus vel, cursus ut, enim. Morbi quis dui. Suspendisse consequat aliquam ligula. Nulla
ac odio ut felis sagittis dictum.

Pellentesque quis turpis. Class aptent taciti sociosqu ad litora torquent per conubia
nostra, per inceptos hyme...

Read more...
http://www.prensapatagonia.com.ar/magazine/index.php?option=com_content&view=article&id=1&catid=1&Itemid=242



Click here to end all Your subscriptions
http://www.prensapatagonia.com.ar/magazine/index.php?option=com_vemod_news_mailer&Itemid=&unsubscribeall=1&userid=userid9999987

This is an autogenerated news mail, please do not respond</pre></textarea><SCRIPT LANGUAGE="JavaScript">
<!--
function submitmailformat(mailformat)
{
    var aurl='';   
    if (mailformat=='1')
    {
        aurl='http://www.prensapatagonia.com.ar/magazine/index.php?option=com_vemod_news_mailer&Itemid=&changeusermailformat=1';
    }
    else
    {
        aurl='http://www.prensapatagonia.com.ar/magazine/index.php?option=com_vemod_news_mailer&Itemid=&changeusermailformat=0';    
    }
    userForm.action=aurl;
    userForm.submit();
}

    -->
    </script>
<table cellpadding="0" cellspacing="0" align="center" width="100%"><tr><td align="center" colspan="4"><center>Select Your prefered e-mail format</center></td></tr></table><center><table cellpadding="0" cellspacing="0" align="center"><tr align="center"><td>&nbsp;&nbsp;&nbsp;<input type="radio" name="vmn_mailformat" value="0" checked/>&nbsp;&nbsp;</td><td><strong>HTML</strong>&nbsp;&nbsp;&nbsp;</td><td width="25"><a id="previewHTML" href="javascript:displayNewsletter(document.getElementById('previewHTMLwindow').value,'Previsualizar',' Cerrar');" title="Previsualizar"><img src="http://www.prensapatagonia.com.ar/magazine/components/com_vemod_news_mailer/html.gif" alt="Previsualizar" title="Previsualizar" border="0" /></a></td><td><a id="previewHTML" href="javascript:displayNewsletter(document.getElementById('previewHTMLwindow').value,'Previsualizar',' Cerrar');" title="Previsualizar">Previsualizar</a></td></tr><tr align="center"><td>&nbsp;&nbsp;&nbsp;<input type="radio" name="vmn_mailformat" value="1"/>&nbsp;&nbsp;</td><td><strong>Text</strong>&nbsp;&nbsp;&nbsp;</td><td width="25"><a id="previewtext" href="javascript:displayNewsletter(document.getElementById('previewtextwindow').value,'Previsualizar',' Cerrar');" title="Previsualizar"><img src="http://www.prensapatagonia.com.ar/magazine/components/com_vemod_news_mailer/text.gif" alt="Previsualizar" title="Previsualizar" border="0" /></a></td><td align="left"><a id="previewtext" href="javascript:displayNewsletter(document.getElementById('previewtextwindow').value,'Previsualizar',' Cerrar');" title="Previsualizar">Previsualizar</a></td></tr></table></center><br><br><table cellpadding="4" cellspacing="0" border="0" width="100%" ><tr><td align="center"><center><input type="submit" class="button" name="subscribe" value="Suscribirse" onclick="if (!verifyguestemail(1,this.form,false)) {return false;}" /></center></td></tr></table></div>	</form>
	<div align="center" width="100%"><a href="http://www.prensapatagonia.com.ar/magazine/index.php?option=com_vemod_news_mailer&amp;Itemid=" title="Suscribirse Aquí" >Suscribirse Aquí</a></div>		</div>
			<div class="moduletable">
					<h3>Cotizaciones</h3>
					<p><a href="http://www.dolarhoy.com" target="_blank"><img src="http://dolaronline.com" border="0" width="120" height="75" /></a></p>		</div>
			<div class="moduletable">
					<h3>Estadísticas</h3>
					<strong>Miembros</strong> : 251<br />
<strong>Contenido</strong> : 2246<br />
<strong>Enlaces</strong> : 30<br />
<strong>Ver contenido por hits</strong> : 7860546<br />
		</div>
	
				</div>
			</div>
				
						<div id="ja-col2">
				<div class="ja-innerpad">
							<div class="moduletable">
					<p><a href="http://xn--seal6-pta.com.ar/envivo/" target="_blank"><img src="/magazine/images/stories/radio_online.jpg" alt="" /></a></p>		</div>
			<div class="moduletable-nav">
					<div class="flexbannergroup-nav" ><div class="flexbanneritem-nav" ><div class="advert-nav" style="display:block;width:150px;height:300px;background:url(http://www.prensapatagonia.com.ar/magazine/images/banners/ipross banner1.jpg) no-repeat;"><a rel="nofollow" href="/magazine/index.php?option=com_flexbanner&amp;task=click&amp;bannerid=8" style="width:150px;height:300px;display:block;margin:0;padding:0;border:0;text-decoration:none;" target="_blank">&nbsp;</a></div></div></div>		</div>
			<div class="moduletable">
					<h3>¿Quién está en línea?</h3>
					Tenemos&nbsp;10 invitados&nbsp;conectado		</div>
	
				</div>
			</div>
					</div>

	</div><br />
	<!-- END: COLUMNS -->
	
</div></div></div>

<!-- BEGIN: FOOTER -->
<div id="ja-footerwrap" class="clearfix">
	<div id="ja-footer">
		<ul id="mainlevel-nav"><li><a href="/magazine/index.php?option=com_content&amp;view=frontpage&amp;Itemid=61" class="mainlevel-nav" >Inicio</a></li><li><a href="/magazine/index.php?option=com_content&amp;view=section&amp;id=8&amp;Itemid=58" class="mainlevel-nav" >Biblioteca</a></li><li><a href="/magazine/index.php?option=com_weblinks&amp;view=categories&amp;Itemid=48" class="mainlevel-nav" >Enlaces</a></li><li><a href="/magazine/index.php?option=com_poll&amp;view=poll&amp;id=15&amp;Itemid=65" class="mainlevel-nav" >Encuesta Medios</a></li></ul>
		<small>Copyright &#169; 2016 Open Source Matters. Todos los derechos reservados.<br /> Administrado por EnterArte Producciones.</small>
<!--<small><a href="http://www.joomlaspanish.org/">Pack creado por Joomla! Spanish 2008</a> - <a href="http://www.webempresa.com/" title="Diseño web" alt="Diseño web" target="_blank">Patrocinado por Web Empresa</a><br /><a href="http://www.joomla.org">Joomla!</a> es un software libre publicado bajo la <a href="http://www.gnu.org/licenses/gpl-2.0.html GNU/GPL">licencia GNU/GPL.</a></small> -->

		<div class="ja-cert">
  		<a href="http://www.prensapatagonia.com.ar/magazine/index.php?option=com_jcomments&amp;task=rss&amp;object_id=3338&amp;object_group=com_content&amp;tmpl=component">
	<img src="/magazine/templates/ja_teline_ii/images/livemarks.png" alt="feed-image"  /> <span>Agregar Entrada</span></a>
 	  </div>
	</div>
</div>
<!-- END: FOOTER -->

</div>



</body>

</html>
